Modül Sınavları

MS. EXCEL 2016 Modül Sınav Soruları İndir !

ADI:
SOYADI:
MS. EXCEL 2016 MODÜL SINAV SORULARI



1) Aşağıdaki butonun görevi nedir?     


A-) Yazı Büyüklüğü         B-) Yazıyı kalınlaştır
C-) WordArt ekleme        D-) Biçim Boyayıcısı



2)  Aşağıdaki  butonun görevi nedir?




A-) Yazı Tipi Boyutu               B-) Yazı Tipi
C-) Yazı Tipi Kalınlaştır           D-) Stil
3) Aşağıdaki  butonun görevi nedir?



A-) Grafik sihirbazı                  B-) Kopyala
C-) Otomatik toplam                D-) İşlev yapıştır

4) Formül girişleri hangi karakter ile başlar?
A-) =         B-) +              C-) –               D-) #
5) Excel de sayıları veya yazıları yazdığımız bölümlere ne ad verilir?
A-) Sayı hanesi                     B-) Grafik
C-) Tablo                               D-) Hücre
6) =B4+B5+B6+B7 işleminin eşdeğeri aşağıdakilerden hangisidir?
A-)  =Topla(B4;B7)            B-)=Topla(B4,B7)
C-)=Topla(B4:B7)             D-)Hiçbiri
7) =ORTALAMA(B1;B5)  fonksiyonunun işlevi nedir?
A-)  B1 ve B2 hücrelerinin ortalamasını alır
B-)  B1 den B5’e kadar olan hücrelerin ortalamasını alır
C-)  B1 hücresindeki sayıyı ortalar
D-) B1 hücresi ile B5 hücresindeki iki sayının ortalamasını verir.


8) Yandaki araç çubuğunun adı nedir?




A-) Standart araç çubuğu
B-) Biçimlendirme araç çubuğu
C-) Otomatik toplam
D-) Formül araç çubuğu
9)  A5 hücresinin karesi hangi seçenekte doğru olarak verilmiştir?
A-)  =A5*A6                    B-)=A5*2
C-)=A5^2                       D-)=A2*A5

10) Bir hücrenin içinde #### işareti varsa bunun anlamı nedir?
A-)  Bilgiler Hücreye sığmamıştır           
B-)  Formül hatası
C-)  İşlev Hatası   
D-)  Hücre Seçilmiştir 

11) A5 neyi temsil eder?
A-)  A sütunu                               B-)5. satırı
C-)A sütunu – 5. Satır                 D-)A satırı – 5. sütunu 

12) Yandaki düğmelerin görevi sırası ile nedir?


A-)  Sola hizalı – Sağa hizalı – Yasla
B-)  Sola Hizalı – Ortalı – Sağa Hizalı
C-)  Sağa Hizalı – Ortalı – Sola Hizalı
D-)Sağa hizalı – Ortalı – Yasla 
13) Aşağıdaki formüllerden hangisi E1, E2, E3, E4, E5, E6 ve E7  hücrelerindeki sayıların en küçüğünü verir?
A-)  =MİN(E1:E7)                    B-)=MİN(E1;E7)
C-)=MAK(E1:E7)                     D-)=MAK(E1;E7)


 
    











16) Excel bir çalışma sayfasındaki formül olan alanları nasıl koruyabiliriz kısaca anlatınız?
17) Pivot tablo ile filitreleme arasında nasıl bir fark vardır açıklaınız?



18)Değerlendirme alanı için formülü yazınız?












19)Koşullu biçimlendirme ne işe yarar ? kısa bir örnekle anlatınız?
20)Excel ile word arasındaki farkları yazınız?

Yorum Yapın

Benzer İçerikler

Daha Fazla İçerik